XView toolkit updated

Dec. 13, 2004

Users of some recent Linux kernels (including those supplied with Fedora Core 2 and 3) have been unable to use certain features of WAVE, because these kernels are not completely compatible with the XView libraries needed by WAVE. New XView packages are now available for use with these recent kernels; they restore access to all of the features of WAVE; see this note for details.

Read more: https://physionet.org/physiotools/xview/